net-board.net Archiv
Fehlerthread - Druckversion

+- net-board.net Archiv (https://net-board.net)
+-- Forum: Allgemeines zum Netboard (https://net-board.net/forumdisplay.php?fid=6)
+--- Forum: Wünsche, Kritik und Fragen (https://net-board.net/forumdisplay.php?fid=2)
+--- Thema: Fehlerthread (/showthread.php?tid=5274)

Seiten: 1 2


Fehlerthread - pattex - 07.01.2006

Bitte schreibt hier wenn ihr Fehler entdeckt. Das Update war nicht einfach deswegen kann es immermal zu Fehlern kommen. :dontknow:

Vielen Dank!


Thread zum Update: Forum wieder online


- pattex - 07.01.2006

Fehler

Fehler durch safemode. Impressum, Partnerseiten, WIW Shoutbox und das editieren von Forencheck Einträgen funktioniert nicht.

Wird gegen abend behoben durch Änderungen am Server.
____________________________________________
Behoben
» Fehler behoben. Dürfte nun alles wieder wie gewohnt funktionieren!


- cHAp - 07.01.2006

Bisher sind mir keine Fehler aufgekommen. werde aber heute nacht mal alles durch testen ;-)


- cHAp - 08.01.2006

Es ist kein Fehler aber wäre schon cool wenn ich mein Avatare wieder nutzen könnte.

Siehe Anhang

Wäre super wenn diese Einstellung für Avatare wieder so eingestellt werden kann das
ich mein Avatare wieder nutzen kann. Danke
____________________________________________
Behoben
Avatarbreite für Premium Nutzer (ab 50 Beiträgen) auf 115 px erweitert.


- pattex - 08.01.2006

Den hast du hier doch noch nie benutzt. Außerdem wird 130px in der Breite sicher das ein oder andere Design kaputt machen.
Bis 110-120 würde ich maximal gehen.


- SunSonic - 08.01.2006

Fehlendes Bild:

http://foren.sunsonic.de/muellcontainer/board/images/stats.jpg

(nur als Info!)
____________________________________________
Behoben


- cHAp - 08.01.2006

Den hatte ich anfangs drin. Bis auf die einstellungen dann geändert wurden. Daher war auch nur der jetzt drin.

Wäre halt schon cool wenn ich mein alten Ava wieder nutzen könnte ;-)


- pattex - 08.01.2006

Fehlend? Bei mir ist das Bild:
http://foren.sunsonic.de/muellcontainer/board/images/stats.jpg

vorhanden?!?


edit an cliff: Dann verkleiner ihn um 15 px in der breite Wink


- cHAp - 08.01.2006

Zitat:Original von pattex
Fehlend? Bei mir ist das Bild:
http://foren.sunsonic.de/muellcontainer/board/images/stats.jpg

vorhanden?!?


edit an cliff: Dann verkleiner ihn um 15 px in der breite Wink

Verkleinern, naja das möchte ich nicht weil ich keine psd mehr habe Sad

Was meinst du mit Fehlend ???


- pattex - 08.01.2006

Zitat:Original von SunSonic
Fehlendes Bild:

http://foren.sunsonic.de/muellcontainer/board/images/stats.jpg

(nur als Info!)

Bei mir ist das Bild vorhanden. Das meine ich mit "fehlend?"